Empty feeds appear anyway


#1

Everything works fine but since the update from 15. to the latest version (git), I have the following problem: empty feeds (especially with disabled updates) are displayed in light gray.

How to hide them as the empty feeds ?


#2
  1. only feeds with disabled updates are greyed out
  2. as before, use keyboard hotkey to toggle showing them